登入 註冊
 

安裝ecshop30_utf8_tw_20160523 出現錯誤
閱讀 2384 次 0 會員 與 1 訪客 正在閱讀本文。
* 三月 22, 2017, 08:18:15 下午
安裝ecshop30_utf8_tw_20160523 出現錯誤
這是 網址 http://ecshop.clouds.twgogo.org/install/index.php?lang=zh_tw&step=check

圖片紅色框起來的 請問是什麼問題? 該如何處理?

記錄

三月 23, 2017, 01:22:38 下午
#1
建議你使用穩定的2.7.3

記錄

* 三月 23, 2017, 01:33:15 下午
#2
請問這是php 版本 不符所引起的嗎?

要修改哪裡?

記錄

三月 23, 2017, 01:46:57 下午
#3
應該是版本的關係
因為我用PHP5.4裝過是沒問題的

記錄

三月 23, 2017, 02:41:19 下午
#4
這要問你的主機商了


記錄

* 三月 31, 2017, 08:46:24 上午
#5
我安裝成功了
但是進入後台設定,想要將前台的下端三大層廣告區移除
似乎找不到地方移除
想請問您是否安裝成功,設定是否順利呢
可否交換line id:  gavinmotor

記錄

三月 31, 2017, 09:34:47 上午
#6
ECSHOP3.0本站不推薦使用
因此不提供任何協助!

記錄