作者 主題: ecshop 2.7.3 安裝出現錯誤  (閱讀 1783 次)

0 會員 與 1 訪客 正在閱讀本文。

離線 isdn2000

  • 正式會員
  • ***
  • 積分 +0/-0
ecshop 2.7.3 安裝出現錯誤
« 於: 三月 23, 2017, 06:13:34 下午 »
這是安裝網址 http://ecshop.clouds.twgogo.org/install/index.php?lang=zh_tw&step=check

請問用了ecshop 2.7.3 安裝出現這訊息。

請問要修正哪裡

離線 andy

  • 管理員
  • 正式會員
  • *****
  • 積分 +1/-0
  • 性別: 男
    • 原來如此
Re:ecshop 2.7.3 安裝出現錯誤
« 回覆 #1 於: 三月 25, 2017, 09:43:18 上午 »
PHP版本太高!
LINE ID:ecshop_weshop
Email:andy@we-shop.net
聯絡我:https://we-shop.net/contactus.php